
SCI VALTERRE  
CHÂTEAU DE VAUX LE VICOMTE ONLINE RESERVATIONS 

Definitions: 

In these general terms and conditions (hereinafter referred to as “Terms”), the following definitions shall  

apply: 

 

 “SCI VALTERRE CHÂTEAU DE VAUX LE VICOMTE” (hereinafter referred to as VAUX LE 

VICOMTE): company with a capital of 319.590 euros, registered with the RCS Melun under No. 

393 246 418, whose registered office is Château de Vaux le Vicomte 77950 MAINCY - FRANCE 

Telephone number: 01 64 14 41 90 

Fax number: 01 60 69 90 85  

E-mail: chateau@vaux-le-vicomte.com 

Website: http://www.vaux-le-vicomte.com 
 

 "CLIENT" means any natural person with whom VAUX LE VICOMTE enters into a contract for 

the sale of tourism products. 

Hereinafter collectively referred to as the "Parties" and individually a "Party". 

"Order" means any contract between the CLIENT and VAUX LE VICOMTE to purchase one or 

more tourism products. 

 

 "Tourism Product" is a Tourism Product within the meaning of these Terms, the sale, offered for a 

total price, of one or more entries to VAUX LE VICOMTE and/or a specific tour by reservation, 

an event, or any other product offered for sale on the website. 

 
 

1 - General 
 

1.1 These Terms apply to all Internet orders for one or more Tourism Products placed by the CLIENT with 

the VAUX LE VICOMTE Online Reservations. The aforesaid Tourism Products may only be used on the 

day(s) selected by the CLIENT when placing the order. 

 

1.2 The CLIENT acknowledges their legal capacity to enter into this contract, that is to say, they are of legal 

age and not under guardianship. 

 

1.3 The placing of the Order expressly implies acceptance without reservation by the CLIENT of all of the 

clauses and conditions set out in these Terms. In consequence, the CLIENT declares and acknowledges that 

they have read and understood these Terms, and thereby waives their right to invoke any other document. 

 

1.4 VAUX LE VICOMTE reserves the right to unilaterally modify these Terms at any time, and apply them 

to all Orders placed after the date of modification. 

 

1.5 In the event of VAUX LE VICOMTE not enforcing any of these terms during a given period, this shall 

not be construed as a waiver of such a term or, more generally, the other terms, at a later date.  

 

1.6 Despite any terminology that may be used, these Terms apply to the provision of services and are not 

designed to effect any transfer of ownership, therefore none of these provisions should be construed as 

constituting a sale.  

  

 
 

2 - Orders  
 

http://www.vaux-le-vicomte.com/


2.1 Orders for Tourism Products are governed by these Terms as well as the estate’s internal rules.  
 

2.2 To place an order, each CLIENT must log in to the site after having previously created an account with 

security credentials (login and password).  

After logging in, the CLIENT must fill in the form, providing details of the desired services. 

Before definitely registering their order, the CLIENT can check their selection (order) and modify it at their 

convenience. 

The order will only be definitively registered upon the third and final validation of the order summary 

screen. This final "click" equates to the signature referred to in Article 1341 of the French Civil Code 

(hereinafter referred to as "the click of acceptance of terms"). After clicking to accept the terms as indicated 

above, the order is considered final and can only be challenged in the cases expressly set out below. The 

CLIENT can identify and correct any mistakes they have made, before this final click. 

 

2.3 After the order has been registered, the CLIENT’s computer will be automatically redirected to a page 

confirming their order. The CLIENT will also receive a confirmation email. 

The order confirmation, in the form of a printed ticket with a barcode, will be the only valid means of entry 

to VAUX LE VICOMTE. To this end, it must be printed by the CLIENT, who shall use it in accordance 

with Article 2.6 hereof. 

 

2.4 The CLIENT is guaranteed that the total sum of their order for the Tourism Product will be debited 

only once from their bank account by VAUX LE VICOMTE via its secure payment site, only after final 

registration of their order as described in 2.2. 

 
2.5 All entries in the confirmation e-mail will be deemed accepted by the CLIENT if they have not 

challenged them by registered letter with acknowledgment of receipt within a period of 8 days. They can 

however only be challenged if they differ from the bookings that have been made. 

 
2.6 By storing and/or printing the confirmation page or the e-mail sent by VAUX LE VICOMTE, the 

CLIENT will have proof of their order, however this document may under no circumstances be used as an 

entry ticket to VAUX LE VICOMTE. 

 

2.7 The client shall use their own equipment to directly print out the estate entry tickets they have 

purchased;  

 
2.8 In accordance with Article L.121-20-4, 2° of the French Consumer Code, the Client is not entitled to the 

withdrawal period of 7 days provided for in Article L.121-20 of the same code. 

  

 
3 - General rules on the sale of Tourism Products 

 

3.1 The purchase of Tourism Products by the CLIENT for entry to VAUX LE VICOMTE is no guarantee 

of seating for shows, nor will it entitle the CLIENT to any particular advantages during busy times.  

Some activities described on the Site may be cancelled, in particular due to weather conditions, force majeure 

or off season visits. 

Cancellation of any activity in the event of force majeure or due to the behaviour of a third party will not 

entitle the CLIENT to receive any damages from VAUX LE VICOMTE under any circumstances. 

 
3.2 Prices 

The descriptions of Tourism Products displayed on the Online Reservations page specify the services 

included in the price of each product. Prices are quoted in euros and include all taxes unless otherwise stated 

on the Online Reservations page. 

In general, and unless expressly stated otherwise, the following are not included in the price: insurance and 



all personal expenses (food, beverages, gratuities) and more generally, any service not specifically stated on 

the Online Reservations page. 

The prices shown on the Online Reservations page may be changed at any time without notice, provided 

that such changes will not apply to previously accepted bookings. 

3.3 The only accepted method of payment for orders under these Terms is by credit or debit card (Carte 

Bleue, Visa, Eurocard/Mastercard are accepted). Payment shall be made directly to VAUX LE VICOMTE 

via the site, through a secure payment system using the CLIENT’s credit card number. 

 

3.4 VAUX LE VICOMTE will produce a summary invoice showing the date and total sums paid by the 

CLIENT in exchange for the Tourism Product. 
 
3.5 Cancellation and modification 

Any request for cancellation or modification of the Tourism Product by the CLIENT must be made by 

registered letter with acknowledgment of receipt to VAUX LE VICOMTE, at the following address: 

CHATEAU DE VAUX LE VICOMTE 'Service BILLETTERIE EN LIGNE' MAINCY 77950, within a 

maximum period of 15 days from the date of purchase or following the event concerned. This letter must 

specify the order number and the specific reasons in support of such a claim and, if necessary, include the 

original tickets. 

 

VAUX LE VICOMTE reserves the right to review each request on a case by case basis and to refuse any 

compensation if it considers the complaint unjustified and inconsistent with these Terms. Except in cases of 

force majeure, in the event of cancellation of the Tourism Product by the CLIENT, any sums they have paid 

to VAUX LE VICOMTE shall be retained by VAUX LE VICOMTE without prejudice to the damages the 

latter could claim due to the injury caused by the cancellation. 

Except in cases of force majeure and fault of the CLIENT, in the event of cancellation of the Tourism 

Product by VAUX LE VICOMTE, the CLIENT will be repaid any sums they have already paid for the 

Tourism Product. 

 
 

3.6 Photographs and illustrations 

Every effort has been made to provide photographs and illustrations giving the CLIENT an overview of the 

products offered; however they are not contractually binding and do not engage the responsibility of VAUX 

LE VICOMTE. 

 

 
4 - Obligations of the parties 

 

4.1 VAUX LE VICOMTE undertakes to fulfil the Order for the Tourism Product, subject to the provisions 

of article 8 below, and subject to the CLIENT following the procedure set out in article 2 above. 
 

4.2 Should VAUX LE VICOMTE find itself unable to honour its obligations after final confirmation of the 

order, VAUX LE VICOMTE reserves the right to make any changes to the services initially advertised, 

providing that the services provided meet the expectations of the CLIENT, in order to ensure that the 

product meets the expectations of the CLIENT as far as possible; if applicable, VAUX LE VICOMTE shall 

inform the CLIENT of any changes in a timely manner. 

 

4.3 All visitors must follow the internal rules displayed at the entrance to the sites included in the Tourism 

Product. 
 

4.4 The CLIENT undertakes to follow any instructions given by VAUX LE VICOMTE regarding the 

organisation of the Tourism Product. 



 

4.5 No Order may be assigned by the CLIENT to any third party without the prior written consent of 

VAUX LE VICOMTE. 

  

 
5 – Liability 

 

5.1 VAUX LE VICOMTE may be exempted from all or part of its liability by proving that the failure or 

improper execution of the contract is due either to the CLIENT, to an unforeseeable and insurmountable 

act by a third party, outside of the provision of services set out in these Terms, or to a case of force majeure. 

 

5.2 The CLIENT will be held liable for any damage, direct or indirect, that purchasers may cause during 

their visit to the estate of VAUX LE VICOMTE, whether in respect of the staff and/or clients of VAUX 

LE VICOMTE, or in respect of any equipment made available to the CLIENT by VAUX LE VICOMTE.  
 

5.3 VAUX LE VICOMTE accepts no liability for damage of any kind. In fact, every visitor is liable for any 

damage, direct or indirect, that they may cause during their visit to the estate. 
 

5.4 The SCI VALTERRE CHATEAU DE VAUX LE VICOMTE may under no circumstances be held 

liable in the event of theft or loss of tickets. However, a duplicate may be issued at the dedicated till upon 

presentation of an identity document, user ID and date of booking, providing that the ticket has not been 

used. 

  
 

6 – Cancellation 
 
6.1 No refunds may be given by VAUX LE VICOMTE for the services defined in these Terms  if: (i) 
the service is not used by the CLIENT under the terms set out in article 3.5 hereof; (ii) the 
cancellation is due to weather conditions or a show being cancelled under exceptional 
circumstances. 

 

7 - Force majeure 
 

 

The Parties reserve the right, without payment of any penalty or compensation, to cancel the execution of 

the Tourism Product if force majeure events or unforeseeable circumstances oblige them to do so.  

Similarly, the management of VAUX LE VICOMTE reserves the right, without payment of any penalty or 

compensation, to change the programme of the Tourism Product if force majeure events or unforeseeable 

circumstances oblige it to do so. 

 
 

8 - Applicable law, claims and disputes 

 

8.1 These Terms are governed by French law. 
 

8.2 For any dispute concerning the interpretation and/or execution of these Terms which the Parties are 

unable to resolve amicably, jurisdiction is expressly conferred on the competent courts. 

  
 

 

9 - Personal data 



  
9.1 Information collected by the Online Reservations page is intended for the use of VAUX LE VICOMTE. 

It will be electronically processed for the purpose of processing CLIENT requests and business management 

by VAUX LE VICOMTE, in particular: 

- responding to requests for information made via the Site, 

- placing and managing orders, 

- sending commercial information where the CLIENT has agreed to this or where permitted by the 

applicable legislation, 

- producing general statistics about how the Site is used in order to help improve the services offered by 

VAUX LE VICOMTE on this Site. 
 

9.2 In accordance with law n°78-17 of 6 January 1978 relating to computing, files and freedom, the CLIENT 

has the right to access, correct or delete information about themselves, which the CLIENT may exercise by 

contacting the SCI VALTERRE CHATEAU DE VAUX LE VICOMTE, headquartered at Château de Vaux 

le Vicomte 77950 MAINCY, which is responsible for processing data. 

This is an individual right that may only be exercised by the person concerned in relation to their own 

information: for security reasons, VAUX LE VICOMTE must check their identity in order to avoid 

communicating any confidential information about them to another person. 

CLIENT data may be shared by VAUX LE VICOMTE with third parties for marketing purposes, providing 

that the CLIENT has given their consent in the registration form they have completed. 
 

9.3 Fields followed by an asterisk in the registration form must be completed, otherwise VAUX LE 

VICOMTE will not be able to process the registration form. 

VAUX LE VICOMTE may also collect data about use of the Site, for example pages the CLIENT visits and 

services they use, in order to learn more about the CLIENT’s expectations and improve how the Site works. 

If the CLIENT does not agree to this, they may refer to the "cookies" section in the legal notice. 

 

 
10 - Personal account 

 

10.1 The CLIENT’s name and the password assigned to them when they register to create a personal 

account are personal and confidential. 

VAUX LE VICOMTE may however have access to the offers selected by the CLIENT in their personal 

account, and study them in order to learn more about the CLIENT’s expectations and needs. 

 

10.2 When the CLIENT logs in to their personal account, a cookie is placed on their computer to make it 

easier for them to use this account. If the CLIENT does not agree to this, they may refer to the "cookies" 

section in the legal notice.  
 
10.3 Cookies  

VAUX LE VICOMTE uses cookies. These are files which are transferred to the CLIENT’s computer but 

cannot be used to identify it. Cookies record information about how the computer browses the site (pages 

viewed, date and time of access, etc.) and are used to extract information next time the user logs in to the 

Site in order to personalise the CLIENT’s log-in. 

This data may be stored on the computer until the reservation date. 

The CLIENT may block cookies by changing the settings on their computer, depending on the browser they 

are using. Information on how to block cookies can be found in the browser’s "help" section. Below are 

some examples of how cookie settings can be changed on different browsers: 

 

For Microsoft Internet Explorer 6.0: 

1. choose the "Tools" menu, then "Internet Options" 

2. click the "Confidentiality" tab 

3. use the cursor to select the desired level 



 

For Microsoft Internet Explorer 5: 

1. choose the "Tools" menu, then "Internet Options" 

2. click the "Security" tab 

3. select "Internet" then "Custom Level" 

4. go to the "cookies" section and choose the option that suits you 

 

For Netscape 6.X and 7.X: 

1. choose the "Edit" menu>"Preferences 

2. Privacy and Security 

3. Cookies 

 

For Firefox: 

1. choose the "Tools">"Options" menu 

2. click the “Privacy” option 

3. "Cookies" section 

 

For Opera 6.0 and beyond: 

1. choose the "File" menu>"Preferences"  

2. Privacy 

 

 

11 – Language 
 
These terms are published in French and English. 

 

On June 18th, 2015 
 


